ウェブサイトが表示できない問題(An error occurred.)
Incident Report for HTBS
Resolved
This incident has been resolved.
Posted Jul 25, 2021 - 09:50 JST
Update
問題が改善しました。
ご迷惑をおかけして申し訳ございませんでした。
Posted Jul 25, 2021 - 09:50 JST
Update
ウェブサイトの表示が安定しています。
引き続きスタッフがウェブサイトの監視をしています。
Posted Jul 23, 2021 - 09:10 JST
Monitoring
現在スタッフによる作業が完了し、サイトが閲覧可能となっています。
現在スタッフがウェブサイトの監視を行っています。
Posted Jul 22, 2021 - 15:37 JST
Investigating
現在ウェブサイトが表示できない状態となっています。
スタッフが現在修正中ですので、しばらくお待ちください。
Posted Jul 22, 2021 - 14:48 JST
Monitoring
LOG.WUMPUS.JP が復旧しました。
現在監視及びその他問題がないか調査中です。
Posted Jul 22, 2021 - 14:03 JST
Identified
現在 LOG.WUMPUS.JP の閲覧に問題が発生しています。
作業中ですので、しばらくお待ちください。
Posted Jul 22, 2021 - 07:41 JST
Update
WUMPUS.JP の表示が改善し、現在問題がないか監視中です。
Posted Jul 22, 2021 - 07:39 JST
Monitoring
HATSUBOSHI.COM が復旧しました。
WUMPUS.JPに関してはもうしばらくお待ちください。
Posted Jul 22, 2021 - 07:23 JST
Update
WUMPUS.JPに続きHATSUBOSHI.COMも表示されなくなりました。
現在スタッフが設定中ですので、しばらくお待ちください。
明日(2021/07/22)午前中には復旧する見込です。
Posted Jul 21, 2021 - 22:22 JST
Identified
現在 An error occurred. と表示されてサイトが閲覧できなくなっています。
SSL証明書の設定に問題があると判明し、現在至急作業中です。
しばらくお待ちください。
Posted Jul 21, 2021 - 19:30 JST
This incident affected: Websites (HATSUBOSHI.COM, WUMPUS.JP).