マインクラフトサーバーの障害
Incident Report for HTBS
Resolved
This incident has been resolved.
Posted Aug 14, 2021 - 06:46 JST
Identified
The issue has been identified and a fix is being implemented.
Posted Aug 13, 2021 - 20:40 JST
Investigating
現在外部からのDDoS攻撃により、マインクラフトサーバーの通信障害が発生しています。
現在上位機関のスタッフが対応中ですので、しばらくお待ちください。
何卒よろしくお願いします。
Posted Aug 13, 2021 - 20:32 JST
This incident affected: Minecraft Server (ほしさば!!) (Minecraft Survival Server).