DDoS攻撃による接続障害
Incident Report for HTBS
Resolved
This incident has been resolved.
Posted Sep 25, 2021 - 00:54 JST
Update
We are continuing to monitor for any further issues.
Posted Sep 25, 2021 - 00:54 JST
Update
We are continuing to monitor for any further issues.
Posted Sep 25, 2021 - 00:35 JST
Monitoring
現在DDoS攻撃による接続障害が発生しております。
スタッフが対応中ですので、復旧まで今しばらくお待ちください。
Posted Sep 25, 2021 - 00:24 JST