DoSによるウェブサイト接続障害
Incident Report for HTBS
Resolved
インシデントは解決されました。
Posted Jun 25, 2021 - 08:32 JST
Update
現在ウェブサイトの表示は安定しています。
ただし不安定になる可能性がありますので、今日午前中くらいまで監視を続けます。
Posted Jun 24, 2021 - 23:41 JST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 24, 2021 - 22:58 JST
Update
DoS対策を強化しました。復旧まで30分~60分時間を要する見込みです。
Posted Jun 24, 2021 - 22:48 JST
Update
We are continuing to investigate this issue.
Posted Jun 24, 2021 - 22:31 JST
Investigating
現在DoS攻撃によりウェブサイトへのアクセスに一部支障が発生しています。
スタッフが対応していますので、しばらくお待ちください。
Posted Jun 24, 2021 - 22:31 JST
This incident affected: Websites (HATSUBOSHI.COM).